均线多头股价站上13日线选股公式,成功率最高的短线战法

Q1:求当日股价站上13均线,macd为红柱 5 13均线为空头排列的选股公式

A1:=MA(C,5);
A2:=MA(C,13);
ZF:=((C-REF(C,1)/REF(C,1);
A3:=SUM(ZF,20)<=10;
A4:=A1<REF(A1,1) AND A2<REF(A2,1);
XG:MACD>0 AND A3=1 AND A4=1;
{很搞笑回答你的问题,希望帮到你}

Q2:请老师帮忙编个通达信用的选股公式, 股价当日,阳线站在13均线上,且角度大于10,谢谢,谢谢!

C>MA(C,13)AND C<REF(C,13)

Q3:能不能做一个均线多头排列的选股公式?

老实说,这个多头排列的选股效果不一定好的!
我这里推荐一个 顾比复合移动平均线的多头排列的选股公式吧。
K1:=EMA(C,3);
K2:=EMA(C,5);
K3:=EMA(C,8) ;
K4:=EMA(C,10);
K5:=EMA(C,12) ;
K6:=EMA(C,15);
K7:=EMA(C,30);
K8:=EMA(C,35) ;
K9:=EMA(C,40);
K10:=EMA(C,45);
K11:=EMA(C,50);
K12:=EMA(C,60);
K1>K2 AND K2>K3 AND K3>K4 AND K4>K5 AND K5>K6 AND K6>K7 AND K7>K8 AND K8>K9 AND K9>K10 AND K10>K11 AND K11>K12;

Q4:请高手编写一个同花顺选股公式:股价在13日均线之上且13日线向上或者开始拐头向上为买入条件,谢谢.

xg:c>=ma(c,13) and ma(c,13)>=ref(ma(c,13),1);

Q5:请问新手零基础炒股怎么学

炒股的方法很多,要找到自己的盈利方式,平时得多学、多看、多去模拟练习,平时多去借鉴他人的成功经验,这样才能少走弯路、最大限度地减少经济损失;
股票涵盖的知识面很广,想炒股先得系统的去学习,炒股知识先掌握以下几点规率:
第一步:了解证券市场最基础的知识和规则,了解股票概念,如股票的竞价机制、各种术语、运作原理规律等书本上的知识,虽然在实际操作中,它们价值不大,但这是基础。
第二步:学习投资分析传统的经典理论和方法,可以买两本书去看看,比如:《从零开始炒股》《日本蜡烛科》等。
第三步:在前两步基础上,对股市投资产生自己的认识,对股价变动的原因形成自己的理解和理论
第四步:在自己对证券市场认识和理解的指导下,形成自己的方法体系和工具体系以及交易规则。
上述过程中,下个模拟炒股软件去模拟操作,从模拟中找找经验,目前的牛股宝模拟还不错,版本简单明了,很容易上手,行情和真实行情是同步的,很好操作,平时多看看,很快就能明白的,先可以用模拟盘练习三个月,如果觉得自己技术还是不能达到稳定盈利,可以跟着牛股宝里的牛人们一起跟单炒股,他们的收益率都是非常高的,就当拜老师了,边跟边学。祝你成功!

Q6:初学者怎么学炒股

先模拟操作,不要贪心,投入一点点钱就当练手罢了。还要把心态练好,在盈亏面前处乱不惊,练好了心态再进吧!